ImpressCMSはとても便利なCMSです
アーカイブ | RSS |
TOP
TOP : impressCMS 1.3.9
投稿者 : 管理人 on 2016-03-22 (415 アクセス)

ご無沙汰しています。
いそがしくてバタバタしているうちに、impressCMS 1.3.9にバージョンアップしましたね。
今回のバージョンアップで、PHPが5.5必須になったようです。

サーバーのバージョンもどんどん上がっていきますので、そのあたりの対応も大切ですね。

日本語化についてはある程度落ち着いてから考えようと思います。
すみません。
 


印刷用ページ このニュースを友達に送る

コメントの権利は投稿者にあります。私たちは投稿されたコメントに責任を持つことはできません。


このページをシェア!

ここでブックマーク: Twitter ここでブックマーク: Facebook ここでブックマーク: MySpace ここでブックマーク: Del.icio.us ここでブックマーク: Digg ここでブックマーク: Yahoo ここでブックマーク: Google ここでブックマーク: Diigo